Retour à l'aperçu
Résolu

auto-post.io est en panne

13 Sept 2025 à 12:43 UTC
Services affectés
auto-post.io

Résolu
13 Sept 2025 à 17:42 UTC

auto-post.io est rétabli.

Mis à jour
13 Sept 2025 à 17:13 UTC

auto-post.io est tombé en panne.

Mis à jour
13 Sept 2025 à 12:52 UTC

auto-post.io est rétabli.

Créé
13 Sept 2025 à 12:43 UTC

auto-post.io est tombé en panne.